TEIV-4+ opiera się na platformie interkoma wideo firmy Zenitel, oferując obudowę
interkoma wideo z dedykowaną przestrzenią montażową i rozstawem otworów
dostosowanym do czytników kart HID Signo 20 (Terminal Strip) oraz Palon Compact LEGIC
(TWN4 PCB).
Wszystkie stacje IP firmy Zenitel wykorzystują zaawansowaną technologię audio
zapewniającą wyjątkową czystość dźwięku: głos w jakości HD, tryb pełnego dupleksu,
redukcję szumów i akustyczną eliminację echa, mikrofon MEMS, wzmacniacz klasy D
o mocy 10 W oraz zoptymalizowaną konstrukcję maskownicy głośnika firmy Zenitel.
W połączeniu z wieloletnim doświadczeniem w dziedzinie akustyki zapewnia to doskonałą
jakość dźwięku. Gama interkomów wideo IP oferuje dodatkowo obraz HD o szerokim polu
widzenia, cyfrową kamerę PTZ oraz obsługę standardów H.264 i MJPEG.

Najważniejsze cechy

  • Wytrzymała, czarna płyta czołowa z tworzywa termoplastycznego z jednym przyciskiem wywołania oraz diodą LED sygnalizującą stan drzwi.
  • Posiada miejsce na czytniki kart innych producentów, np. HID i Elatec
  • Może pełnić funkcję sterownika drzwi za pośrednictwem przekaźnika wejścia/wyjścia
  • Zaawansowana technologia audio – wysokie poziomy ciśnienia akustycznego, automatyczna regulacja głośności oraz aktywna redukcja szumów i echa zapewniająca doskonałą czystość dźwięku.
  • Cechy wideo – szerokokątna kamera HD o doskonałej wydajności przy słabym oświetleniu oraz obsługa strumieniowania RTSP i ONVIF
  • Odporny na warunki atmosferyczne (IP66) i wytrzymały (IK08)
  • Elastyczny montaż – możliwość montażu natynkowego lub podtynkowego
  • Płynna integracja – w pełni kompatybilny z systemami Zenitel Connect Pro, ICX-AlphaCom, IC-EDGE oraz systemami opartymi na protokole SIP.

Dane techniczne

Audio

Maksymalny poziom ciśnienia akustycznego
(SPL) w odległości 0,5 m
106 dB
Kodeki
G.711, G.722, G.729
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Technologia audio
Pełny dupleks otwarty, przełączany dupleks otwarty
Wykrywanie poziomu hałasu (alarm krzyku)
Automatyczna regulacja wzmocnienia
Automatyczna regulacja głośności (AVC)
Akustyczna eliminacja echa (AEC)
Redukcja szumów
Wbudowany wzmacniacz głośników
10 W, klasa D
Głośnik wewnętrzny
10 W
Technologia mikrofonowa
Cyfrowy MEMS, mikrofon dookólny

Wideo

Obiektyw
F 2,0, stała przysłona
Czujnik obrazu
1/2,5” RGB CMOS
Wrażliwość na światło
Aż do 1 luksa
Rozdzielczość
240p / 480p / 960x720p / 1440x1080p (format MJPEG nie obsługuje rozdzielczości
720p i 1080p)
Liczba klatek na sekundę
Do 30 klatek na sekundę w rozdzielczości 1440x1080p (30 klatek na sekundę jest
obsługiwane wyłącznie w trybie H.264, natomiast w trybie MJPEG liczba klatek na
sekundę jest ograniczona do 10)
Obsługiwane kodeki
MJPEG, H.264
Cyfrowa kamera PTZ
Tak
Zoom cyfrowy
Aż do 4x
Pole widzenia
Do 180 stopni w poziomie i w pionie
Równoległe strumienie wideo
6 (1 sesja SIP H.264, 2 sesje HTTP MJPEG, 3 sesje RTSP)

Sieci i protokoły

Protokoły aplikacyjne
SIP, SIPS, HTTP, HTTPS, TFTP, RTP, SRTP, RTCP, RTSP, DHCP, SNMP, VingtorStentofon CCoIP®, NTP, ONVIF, WS-Discovery
Wersje IP
IPv4 i IPv6
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af), Zasilanie przez Ethernet (IEEE 802.3at),
Kontrola dostępu do sieci (IEEE 802.1x)
Funkcje nadzorcze
Test ciągłości działania, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info), SIP
z wykorzystaniem protokołu TLS, RFC 5630 (schemat URI SIPS)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)
Integracja i API
Połączony z ICX-AlphaCom za pośrednictwem protokołu AlphaCom ACDP
Podłączony do Zenitel Connect Pro za pośrednictwem Zenitel Link

ONVIF

Sprzęt

Złącze Ethernet
1 x RJ-45
Ogólne wejścia i wyjścia
6 (konfigurowalne)
Wyjścia
12 mA jako sterowniki diod LED
Przekaźnik przełączający (NO+NC+COM)
2A, 60 W, SELV
Opcje zasilania
PoE, PoE+
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, IEEE 802.3at
Pobór mocy
W trybie czuwania 3,5 W, maks. 12 W (w zależności od głośności)
Technologia wyświetlacza

Pmoled

Kontrast wyświetlacza
20 000:1
Podświetlenie przycisków
LED
Sygnał połączenia
Ikony/kolory dla osób słabosłyszących.

Konstrukcja

Wymiary (wys. x szer. x gł.)
305 x 120 x 72,5 mm / 12” x 4,7” x 2,9”
Wymiary po montażu podtynkowym
305 x 120 x 24 mm / 12,01” x 4,7” x 0,9”
Wymiary wraz z puszką natynkową
305 x 120 x 86 mm / 12,01” x 4,7” x 3,4”
Waga
1,05 kg
Materiał płyty czołowej
PMMA o grubości 2 mm / 0,08”, z nadrukiem kolorowym na odwrocie
Materiał podstawy / ramy
3 mm / 0,12” Stop aluminium – A413.0, AlSi12Fe, pomalowany
Materiał na obudowę urządzeń
elektronicznych
Poliwęglan (półprzezroczysty)
Materiał uszczelki
TPV
Zabezpieczenie głośnika przed wbiciem
przedmiotów o małej średnicy
Siatka ze stali nierdzewnej, przepuszczająca dźwięk

Warunki środowiskowe

Stopień ochrony IP
IP66
Stopień ochrony IK
IK08
Zakres temperatur pracy
od -30° do 70° C / od -22° do 158 ° F
Zakres temperatur przechowywania
od -40° do 70° C / od -40° do 158 ° F
Wilgotność względna
< 95% bez kondensacji

Certyfikaty

EMC
EN 61000-6-1, EN 61000-6-2, EN 61000-6-3, EN 61000-6-4, EN 50121-4, FCC część 15
Bezpieczeństwo
IEC/UL 62368-1, IECEE CB

Inne parametry techniczne

Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)