Zestaw wideodomofonowy TKIV+ Turbine Compact Intercom Video Kit łączy w sobie
niezrównaną jakość dźwięku serii Turbine Compact firmy Zenitel z wyjątkową jakością
obrazu.
Daje to partnerom możliwość wykorzystania naszej technologii do tworzenia własnych
stacji interkomów wideo.

Najważniejsze cechy

  • Zbuduj własną stację wideo do interkomu IP lub punkt pomocy
  • Dodaj funkcje VoIP i wideo do swojego rozwiązania parkingowego, bankomatu, automatu sprzedającego itp.
  • Zaawansowane technologie audio, takie jak automatyczna regulacja wzmocnienia i głośności, redukcja szumów tła, tryb otwartego dupleksu itp.
  • Wideo HD z prędkością do 30 klatek na sekundę w rozdzielczości 1440x1080p
  • Obiektyw szerokokątny
  • Zgodność z profilem ONVIF S
  • MJPEG i H.264
  • Sterowanie przekaźnikami i wejściami/wyjściami przez sieć IP
  • Obsługuje protokoły ICX-AlphaCom, IC-EDGE i SIP
  • Obsługuje szeroki zakres standardów sieciowych IP
  • Zasilanie z kabla sieciowego IP za pomocą technologii Power over Ethernet (PoE i PoE+)

Dane techniczne

Audio

Maksymalna moc SPL w odległości 1 m
w trybie otwartego dupleksu
90 dB
Moc szczytowa SPL w odległości 1 m
w trybie półdupleksowym
100 dB
Maksymalna moc SPL w odległości
1 m podczas nadawania programów
i komunikatów
100 dB
Redukcja szumów – tłumienie szumów
muzycznych
Tak
Kodeki
G.711, G.722, G.729
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Technologia audio
Tryby pracy: pełny dupleks otwarty, przełączany dupleks otwarty
Adaptacyjny bufor jittera
Indywidualny dzwonek
Miksowanie dźwięku – rozmowa i połączenie grupowe
Wykrywanie poziomu hałasu / alarm krzyku (tylko w AlphaCom)
Automatyczna regulacja wzmocnienia (mikrofon)
Wbudowany wzmacniacz głośników
10 W, klasa D
Głośnik wewnętrzny
10 W
Technologia mikrofonowa
Cyfrowy MEMS, mikrofon dookólny
Automatyczna regulacja głośności (AVC)
Tak
Akustyczna eliminacja echa (AEC)
Tak

Wideo

Czujnik obrazu
1/2,5” RGB CMOS
Obiektyw
F 2,0, stała przysłona
Wrażliwość na światło
Aż do 1 luksa
Rozdzielczość
240 / 480p / 960×720p / 1440×1080p*
Liczba klatek na sekundę
Do 30 klatek na sekundę w rozdzielczości 1440x1080p**
Obsługiwane kodeki
MJPEG, H.264 ***
Cyfrowa kamera PTZ
Tak
Zoom cyfrowy
Aż do 4x
Pole widzenia
Możliwość regulacji w zakresie do 180 stopni w poziomie i w pionie
Funkcja migawki
Nie
Dioda LED na podczerwień
Nie
Równoległe strumienie wideo
6 (1 sesja SIP H.264, 2 sesje HTTP MJPEG, 3 sesje RTSP)
* Format MJPEG nie obsługuje rozdzielczości 720p i 1080p.
** Częstotliwość 30 klatek na sekundę jest obsługiwana wyłącznie w trybie H.264, natomiast w trybie MJPEG jest ograniczona do 10
klatek na sekundę.
*** Tryb ICX-AlphaCom obsługuje wyłącznie tryb RTSP H.264, podczas gdy pozostałe tryby obsługują tryb SIP H.264.

Sprzęt

Złącze Ethernet
1 x RJ-45
Wszystkie pozostałe złącza
Złącza bez użycia narzędzi, sprężynowe, odporne na wibracje
Ogólne wejścia i wyjścia
6 (konfigurowalne)
Wyjścia
12 mA jako sterowniki diod LED
Przekaźnik przełączający (NO+NC+COM)

SELV

Opcje zasilania
PoE, PoE+, zewnętrzne zasilanie
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, IEEE 802.3at
Zewnętrzne zasilanie
24 V DC – 48 V DC
Pobór mocy
W trybie czuwania 3,5 W, maks. 12 W (w zależności od głośności)
Wyjście audio / Sygnał pętli indukcyjnej
600 Ω
Długość dołączonego kabla do podłączenia
kamery
100 mm

Procesor / chipset

Rdzenie procesora
4 x Cortex-A53
Takt procesora
1,6 GHz
Pamięć RAM
512 MB LPDDR4
Flash
1 Gb
Koder wideo
MJPEG, H.264
Podwójny obraz
Tak

Konstrukcja

Wymiary modułu procesora
(wys. x szer. x gł.)
89 × 108 × 31 mm
Wymiary modułu kamery (wys. x szer. x gł.)
53 × 66 × 23 mm

Sieci i protokoły

Protokoły
IPv4 (z DiffServ), SIP, TCP, UDP, HTTPS, TFTP, RTP, RTSP, RTCP, SRTP, DHCP, SNMP,
Vingtor-Stentofon CCoIP®, NTP, ONVIF, WS-Discovery
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af), Zasilanie przez Ethernet (IEEE 802.3at)
Zarządzanie i eksploatacja
HTTP/HTTPS (konfiguracja sieciowa). DHCP i statyczny adres IP. Zdalna automatyczna
aktualizacja oprogramowania. Scentralizowane monitorowanie.
Zaawansowane funkcje nadzoru
Np. test sieci, test sygnału, raporty o stanie (tylko w AlphaCom)
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info), SIP
z wykorzystaniem protokołu TLS, RFC 5630 (schemat URI SIPS)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)
Integracja i API
AlphaCom, skrypty (wtyczki)

Warunki środowiskowe

Zakres temperatur pracy
od -30° do 70° C / od -22° do 158 ° F
Zakres temperatur przechowywania
od -40° do 70° C / od -40° do 158 ° F

Certyfikaty

Zgodność z ONVIF
Profil S do strumieniowego przesyłania wideo

Inne parametry techniczne

Informacje o adresie IP
Odczytuje adres IP po uruchomieniu systemu
Kraj produkcji
Polska
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)