TMIS-4 to solidna stacja interkomowa IP przeznaczona do instalacji w systemach
bezpieczeństwa budynków, przestrzeni publicznych lub jako punkty alarmowe. Dzięki
dwóm przyciskom wywołania, dwukierunkowej komunikacji w jakości HD Voice oraz funkcji
redukcji szumów tła zapewnia wyraźną i niezawodną komunikację nawet w hałaśliwym
otoczeniu.
Wykonana z odlewanej ciśnieniowo aluminiowej ramy, płynnie integruje się z sieciami IP
za pośrednictwem protokołów SIP, ONVIF i innych standardowych protokołów. Niezależnie
od tego, czy jest wykorzystywana do przekazywania informacji, ostrzeżeń, czy też do
codziennej komunikacji w ramach kontroli dostępu do sieci, stacja TMIS-4 zapewnia
wysoką wydajność w kompaktowej, eleganckiej obudowie. Zobacz także: dodatkowa
dokumentacja na stronie wiki.zenitel.com

Najważniejsze cechy

  • Wytrzymała, biała płyta czołowa z tworzywa termoplastycznego z dwoma programowalnymi przyciskami wywołania oraz diodą LED sygnalizującą stan drzwi.
  • Zaawansowana technologia audio – wysokie poziomy ciśnienia akustycznego, automatyczna regulacja głośności oraz aktywna redukcja szumów i echa zapewniająca doskonałą czystość dźwięku.
  • Zgodność z ONVIF – płynna integracja obrazu wideo i urządzeń
  • Elastyczny montaż – możliwość montażu natynkowego lub podtynkowego
  • Płynna integracja – w pełni kompatybilny z systemami Zenitel Connect Pro, ICX-AlphaCom, IC-EDGE oraz systemami opartymi na protokole SIP.

Dane techniczne

Audio

Maksymalny poziom ciśnienia akustycznego
(SPL) w odległości 0,5 m
96 dB
Kodeki
G.711, G.722, G.729
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Technologia audio
Pełny dupleks otwarty, przełączany dupleks otwarty
Wykrywanie poziomu hałasu (alarm krzyku)
Automatyczna regulacja głośności (AVC)
Akustyczna eliminacja echa (AEC)
Redukcja szumów
Wbudowany wzmacniacz głośników
10 W, klasa D
Głośnik wewnętrzny
1W
Technologia mikrofonowa
Cyfrowy MEMS, mikrofon dookólny

Sieci i protokoły

Protokoły aplikacyjne
SIP, SIPS, HTTP, HTTPS, TFTP, RTP, SRTP, RTCP, RTSP, DHCP, SNMP, VingtorStentofon CCoIP®, NTP, ONVIF, WS-Discovery
Wersje IP
IPv4 i IPv6
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af), kontrola dostępu do sieci (IEEE 802.1x)
Funkcje nadzorcze
Test ciągłości działania, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info), SIP
z wykorzystaniem protokołu TLS, RFC 5630 – schemat URI SIPS
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)
Integracja i API
Połączony z ICX-AlphaCom za pośrednictwem protokołu AlphaCom ACDP
Podłączony do Zenitel Connect Pro za pośrednictwem Zenitel Link

ONVIF

Sprzęt

Złącze Ethernet
1 x RJ45
Ogólne wejścia i wyjścia
6 (konfigurowalne)
Wyjścia
12 mA jako sterowniki diod LED
Przekaźnik przełączający (NO+NC+COM)

SELV

Opcje zasilania
PoE, PoE+
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af
Pobór mocy
2,8 W
Podświetlenie przycisków
LED
Sygnał połączenia
Ikony/kolory dla osób słabosłyszących

Konstrukcja

Wymiary (wys. x szer. x gł.)
117 x 117 x 39 mm / 4,6’’ x 4,6’’ x 1,5’’
Wymiary po montażu podtynkowym
117 × 117 × 5,5 mm / 4,6’’ × 4,6’’ × 0,2’’
Waga
0,3 kg / 0,66 funta
Materiał płyty czołowej
PMMA o grubości 2 mm / 0,12”, z nadrukiem kolorowym na odwrocie
Materiał podstawy / ramy
3 mm / 0,12” Stop aluminium – A413.0, AlSi12Fe, pomalowany
Materiał na obudowę urządzeń
elektronicznych
Poliwęglan (przezroczysty)
Zabezpieczenie głośnika przed wbiciem
przedmiotów o małej średnicy
Siatka ze stali nierdzewnej, przepuszczająca dźwięk

Warunki środowiskowe

Stopień ochrony IP
IP42
Zakres temperatur pracy
od -25° do 55° C / od -13° do 131° F
Zakres temperatur przechowywania
od -25° do 55° C / od -13° do 131° F
Wilgotność względna
< 95% bez kondensacji

Zatwierdzenia

EMC
EN 61000-6-1, EN 61000-6-3
Bezpieczeństwo
IEC/UL 62368-1, IECEE CB
Ochrona środowiska
RoHS, REACH

Inne parametry techniczne

Kraj produkcji
Polska
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)