TMIV-1+ to wysokiej klasy stacja interkomu wideo obsługująca protokoły IP i SIP,
przeznaczona do montażu wewnątrz budynków oraz przy wejściach w środowiskach
wymagających niezawodnej komunikacji.
To kompaktowe i wytrzymałe urządzenie, zaprojektowane przez firmę Zenitel, zapewnia
dźwięk o wysokiej jakości oraz ostry obraz w rozdzielczości HD, gwarantując niezawodne
działanie, łatwą integrację oraz wyjątkową czystość obrazu w zastosowaniach związanych
z kontrolą dostępu, bezpieczeństwem i komunikacją awaryjną. Zobacz także: dodatkowa
dokumentacja na stronie wiki.zenitel.com

Najważniejsze cechy

  • Wytrzymała, biała, termoplastyczna płyta czołowa z jednym przyciskiem wywołania oraz diodą LED sygnalizującą stan drzwi.
  • Zaawansowana technologia audio – wysokie poziomy ciśnienia akustycznego, automatyczna regulacja głośności oraz aktywna redukcja szumów i echa zapewniająca doskonałą czystość dźwięku
  • Cechy wideo – szerokokątna kamera HD o doskonałej wydajności przy słabym oświetleniu oraz obsługa strumieniowania RTSP i ONVIF
  • Elastyczny montaż – możliwość montażu natynkowego lub podtynkowego
  • Płynna integracja – w pełni kompatybilny z systemami Zenitel Connect Pro, ICX-AlphaCom, IC-EDGE oraz systemami opartymi na protokole SIP.

Dane techniczne

Audio

Maksymalny poziom ciśnienia akustycznego
(SPL) w odległości 0,5 m
96 dB
Kodeki
G.711, G.722, G.729
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Technologia audio
Pełny dupleks otwarty, przełączany dupleks otwarty
Wykrywanie poziomu hałasu (alarm krzyku)
Automatyczna regulacja głośności (AVC)
Akustyczna eliminacja echa (AEC)
Redukcja szumów
Wbudowany wzmacniacz głośników
10 W, klasa D
Głośnik wewnętrzny
1W
Technologia mikrofonowa
Cyfrowy MEMS, mikrofon dookólny

Wideo

Obiektyw
F 2,0, stała przysłona
Czujnik obrazu
1/2,5” RGB CMOS
Wrażliwość na światło
Aż do 1 luksa
Rozdzielczość
240p / 480p / 960x720p / 1440x1080p (format MJPEG nie obsługuje rozdzielczości
720p i 1080p)
Liczba klatek na sekundę
Do 30 klatek na sekundę w rozdzielczości 1440x1080p (30 klatek na sekundę jest
obsługiwane wyłącznie w trybie H.264, natomiast w trybie MJPEG liczba klatek na
sekundę jest ograniczona do 10)
Obsługiwane kodeki
MJPEG, H.264
Cyfrowa kamera PTZ
Tak
Zoom cyfrowy
Aż do 4x
Pole widzenia
Do 180 stopni w poziomie i w pionie
Równoległe strumienie wideo
6 (1 sesja SIP H.264, 2 sesje HTTP MJPEG, 3 sesje RTSP)

Sieci i protokoły

Protokoły aplikacyjne
SIP, SIPS, HTTP, HTTPS, TFTP, RTP, SRTP, RTCP, RTSP, DHCP, SNMP, VingtorStentofon CCoIP®, NTP, ONVIF, WS-Discovery
Wersje IP
IPv4 i IPv6
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af), Zasilanie przez Ethernet (IEEE 802.3at),
Kontrola dostępu do sieci (IEEE 802.1x)
Funkcje nadzorcze
Test ciągłości działania, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info), SIP
z wykorzystaniem protokołu TLS, RFC 5630 (schemat URI SIPS)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)
Integracja i API
Połączony z ICX-AlphaCom za pośrednictwem protokołu AlphaCom ACDP
Podłączony do Zenitel Connect Pro za pośrednictwem Zenitel Link

ONVIF

Sprzęt

Złącze Ethernet
1 x RJ45
Ogólne wejścia i wyjścia
6 (konfigurowalne)
Wyjścia
12 mA jako sterowniki diod LED
Przekaźnik przełączający (NO+NC+COM)

SELV

Opcje zasilania
PoE, PoE+
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, IEEE 802.3at
Pobór mocy
W trybie czuwania 3,5 W, maks. 12 W (w zależności od głośności)
Podświetlenie przycisków
LED
Sygnał połączenia
Ikony/kolory dla osób słabosłyszących

Konstrukcja

Wymiary (wys. x szer. x gł.)
117 × 117 × 43,5 mm / 4,6’’ × 4,6’’ × 1,7’’
Wymiary po montażu podtynkowym
117 × 117 × 8,5 mm / 4,6’’ × 4,6’’ × 0,3’’
Waga
0,3 kg / 0,66 funta
Materiał płyty czołowej
PMMA o grubości 2 mm / 0,12”, z nadrukiem kolorowym na odwrocie
Materiał podstawy / ramy
3 mm / 0,12” Stop aluminium – A413.0, AlSi12Fe, pomalowany
Materiał na obudowę urządzeń
elektronicznych
Poliwęglan (przezroczysty)
Zabezpieczenie głośnika przed wbiciem
przedmiotów o małej średnicy
Siatka ze stali nierdzewnej, przepuszczająca dźwięk

Warunki środowiskowe

Stopień ochrony przed wnikaniem
IP44
Zakres temperatur pracy
od -25° do 55° C / od -13° do 131° F
Zakres temperatur przechowywania
od -25° do 55° C / od -13° do 131° F
Wilgotność względna
< 95% bez kondensacji

Zatwierdzenia

EMC
EN 61000-6-1, EN 61000-6-3
Bezpieczeństwo
IEC/UL 62368-1, IECEE CB
Ochrona środowiska
RoHS, REACH

Inne parametry techniczne

Kraj produkcji
Polska
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)