Audio
Maksymalny poziom ciśnienia akustycznego
(SPL) w odległości 0,5 m
86 dBA
Kodeki
G.711, G.722, G.729
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Technologia audio
Pełny dupleks otwarty, przełączany dupleks otwarty
Wykrywanie poziomu hałasu (alarm krzyku)
Automatyczna regulacja wzmocnienia
Automatyczna regulacja głośności (AVC)
Akustyczna eliminacja echa (AEC)
Redukcja szumów
Głośnik wewnętrzny
3W
Technologia mikrofonowa
Mikrofon elektretowy o charakterystyce dookólnej
Sieci i protokoły
Protokoły aplikacyjne
SIP, SIPS, HTTP, HTTPS, TFTP, RTP, SRTP, RTCP, RTSP, DHCP, SNMP, VingtorStentofon CCoIP®, NTP, ONVIF, WS-Discovery
Wersje IP
IPv4 i IPv6
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af) Kontrola dostępu do sieci (IEEE 802.1x)
Funkcje nadzorcze
Test ciągłości działania, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)
Integracja i API
Połączony z ICX-AlphaCom za pośrednictwem protokołu AlphaCom ACDP
Podłączony do Zenitel Connect Pro za pośrednictwem Zenitel Link
ONVIF
Sprzęt
Złącze Ethernet
1 x RJ-45
Ogólne wejścia i wyjścia
6 (konfigurowalne)
Wyjścia
12 mA jako sterowniki diod LED
SELV (bardzo niskie napięcie bezpieczne)
2A, 60 W
Opcje zasilania
PoE i/lub zewnętrzne zasilanie
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, klasa 0 (od 0,44 W do 12,95 W)
Zewnętrzne zasilanie
24–48 V DC (24–48 V)
Pobór mocy
W trybie czuwania 1,8 W, maks. 12 W (w zależności od głośności)
Sygnał połączenia
Ikony/kolory dla osób słabosłyszących
Konstrukcja
Wymiary (wys. x szer. x gł.)
160 x 114 x 60 mm / 6,3’’ x 4,5’’ x 2,36’’
Wymiary po montażu podtynkowym
160 x 114 x 4 mm / 6,3’’ x 4,5’’ x 0,2’’
Waga
0,73 kg / 1,6 funta
Materiał płyty czołowej
Stal A4
Materiał na obudowę urządzeń
elektronicznych
Poliwęglan (przezroczysty)
Materiał uszczelki
Miękka pianka EPDM o niskiej gęstości (o zamkniętych komórkach), grubość: 2 mm.
WANDALOODPORNY, DO RAMKI POTRÓJNEJ (3-GANG),
1-PRZYCISKOWY INTERKOM IP I SIP
Materiał, z którego wykonano przycisk
Stal A4
Ochrona przed przebiciem, przedmioty
o małej/dużej średnicy:
Ø1,8 mm
Warunki środowiskowe
Stopień ochrony IP
66
Stopień ochrony IK
10
Zakres temperatur pracy
od -40° do 70° C / od -40° do 158 ° F
Wilgotność względna
< 95% bez kondensacji
Zatwierdzenia
EMC
EN 61000-6-1, EN 61000-6-3, FCC część 15
Bezpieczeństwo
EN 62368-1
Ochrona środowiska
RoHS, REACH
Inne parametry techniczne
Kraj produkcji
Polska
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)