Głośnik sufitowy ZIPS IP jest wyposażony we wzmacniacz klasy D z dynamiczną obsługą
mocy, co optymalizuje jego działanie zarówno w przypadku sygnałów głosowych,
jak i multimedialnych. Dzięki temu głośnik zapewnia szczytowy poziom ciśnienia
akustycznego (SPL) do 105 dB (1 kHz w odległości 1 m) oraz 101 dB SPL (1 m) dla sygnałów
ciągłych.
Zaprojektowany z myślą o dyskretnym odtwarzaniu dźwięku głośnik sufitowy idealnie
nadaje się do zastosowań wewnątrz budynków i może być montowany w wyciętych
otworach w płytkach lub płytach gipsowo-kartonowych. Zintegrowana technologia
„głośnik jako mikrofon” umożliwia komunikację dwukierunkową, nasłuchiwanie otoczenia,
automatyczną regulację głośności i wiele innych funkcji.

Najważniejsze cechy

  • Głośnik sufitowy IP
  • Zenitel Audio Presence – krystalicznie czysty dźwięk
  • Stalowa kopuła przeciwpożarowa
  • Maksymalny poziom ciśnienia akustycznego (SPL) 105 dBA (1 m)
  • Technologia wykorzystująca głośnik jako mikrofon
  • Idealny do systemów nagłośnieniowych typu Micro Zone oraz innych systemów wymagających ograniczonej liczby głośników
  • Każdy głośnik może być indywidualnie adresowany i monitorowany
  • Zgodność z ONVIF
  • Zdalna aktualizacja i konfiguracja oprogramowania
  • Wyjście przekaźnikowe do sterowania zdalnego, np. drzwiami, lampami sygnalizacyjnymi, bramami
  • Zasilanie z kabla sieciowego IP za pomocą technologii Power over Ethernet (PoE) GŁOŚNIK SUFITOWY IP FIRMY ZENITEL

Dane techniczne

Ogólne

Kodeki
G.711, G.722
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Zakres częstotliwości (przetwornik
głośnikowy)
250–10 000 Hz
Ciągły poziom ciśnienia akustycznego
(współczynnik szczytowy 6 dB)
101 dBA
Maksymalny poziom ciśnienia akustycznego
(SPL) przy 1 kHz/1 m
105 dBA
Moc wyjściowa (ciągła/szczytowa)
7,5 W/30 W
Stopień ochrony IP
IP54, przetestowane zgodnie z normą EN 60529
Wymiary (średnica × głębokość)
199 × 146 mm
Waga
1,2 kg / 3 funty
Montaż
Haczyki / elementy mocujące (w zestawie)
Materiał / Kolor
Stal / RAL 9010 (biały)
Waga wysyłkowa przesyłki w opakowaniu
1,85 kg
Wymiary opakowania (szerokość x
wysokość x głębokość)
230 × 230 × 180 mm

Sieci i protokoły

Protokoły
IPv4 (z DiffServ), SIP, TCP, UDP, HTTPS, TFTP, RTP, DHCP, SNMP, ONVIF, CCoIP®,
NTP
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af) Kontrola dostępu do sieci (IEEE 802.1x)
Zarządzanie i eksploatacja
HTTP/HTTPS (konfiguracja sieciowa) DHCP i statyczny adres IP + IC-EDGE. Zdalna
automatyczna aktualizacja oprogramowania. Scentralizowane monitorowanie
Zaawansowane funkcje nadzoru
Np. test sieci, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)

Sprzęt

Złącze Ethernet
1 x RJ 45
Wszystkie pozostałe złącza
Złącza bez użycia narzędzi, sprężynowe, odporne na wibracje
Ogólne wejścia i wyjścia
1x GPIO; 1x wejście mikrofonowe/liniowe
Wyjście
12 mA jako sterowniki diod LED
Przekaźnik przełączający (NO+COM)
48 V nominalne, maks. 100 V DC, 70 V AC
Opcje zasilania
PoE
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, klasa 3 (od 6,49 W do 12,95 W)
Maksymalny pobór prądu
0,35 A
Wyjście liniowe głośnika dodatkowego
8Ω

Warunki środowiskowe i zgodność z normami

Zakres temperatur pracy
od -40° do 70° C / od -40° do 158 ° F
Zakres temperatur przechowywania
od -40° do 70° C / od -40° do 158 ° F
Wilgotność względna
< 95% bez kondensacji
EMC
CE i FCC, część 15

Głośnik sufitowy IP firmy Zenitel

Inne parametry techniczne

Czas uruchamiania systemu
Mniej niż 10 sekund
Informacje o adresie IP
Odczytuje adres IP głośnika po zwarciu wejścia
Kraj produkcji
Norwegia
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)