Głośnik tubowy Zenitel IP jest wyposażony we wzmacniacz klasy D, zasilany przez
PoE, a jego konstrukcja w kształcie tuby pozwala zwiększyć zarówno poziom ciśnienia
akustycznego (SPL), jak i kierunkowość.
Taka konstrukcja pozwala głośnikowi osiągać szczytowy poziom ciśnienia akustycznego
(SPL) do 120 dBA (przy współczynniku szczytu 6 dB), co czyni go idealnym rozwiązaniem
w środowiskach, w których głośniki muszą być umieszczone w pewnej odległości od
słuchacza. Wbudowany mikrofon oferuje inteligentne funkcje, takie jak samokontrola
i automatyczna regulacja głośności.

Najważniejsze cechy

  • Zenitel Audio Presence – krystalicznie czysty dźwięk
  • Odporność na kurz i wodę – IP66
  • Technologia „głośnik jako mikrofon”
  • Zewnętrzne złącze RJ45
  • Maks. poziom ciśnienia akustycznego (SPL): 120 dBA (1 m)
  • Idealny do systemów nagłośnieniowych typu Micro Zone oraz innych systemów wymagających ograniczonej liczby głośników
  • Każdy głośnik może być indywidualnie adresowany i monitorowany
  • Zgodność z ONVIF
  • Zdalna aktualizacja i konfiguracja oprogramowania
  • Wyjście przekaźnikowe do sterowania zdalnego, np. drzwiami, lampami sygnalizacyjnymi, bramami
  • Zasilanie z kabla sieciowego IP za pomocą technologii Power over Ethernet (PoE)

Dane techniczne

Ogólne

Kodeki
G.711, G.722
Zakres częstotliwości roboczej
275–7000 Hz
Ciągły poziom ciśnienia akustycznego
(współczynnik szczytowy 6 dB)
115 dBA
Maks. poziom ciśnienia akustycznego (SPL)
przy 1 kHz/1 m
120 dBA
Moc wyjściowa (ciągła/szczytowa)
7,5 W/30 W
Stopień ochrony IP
IP66
Wymiary (szer. x wys. x gł.)
253 × 152 × 309 mm
Waga
1,85 kg
Materiał, kolor
ABS, szary
Montaż
Uchwyt ze stali nierdzewnej klasy 304

Sieci i protokoły

Protokoły
IPv4 (z DiffServ), SIP, TCP, UDP, HTTPS, TFTP, RTP, DHCP, SNMP, ONVIF, CCoIP®,
NTP
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af) Kontrola dostępu do sieci (IEEE 802.1x)
Zarządzanie i eksploatacja
HTTP/HTTPS (konfiguracja sieciowa) DHCP i statyczny adres IP + IC-EDGE. Zdalna
automatyczna aktualizacja oprogramowania. Scentralizowane monitorowanie
Zaawansowane funkcje nadzoru
Np. test sieci, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)

Sprzęt

Złącze Ethernet
1 x RJ 45
Wszystkie pozostałe złącza
Złącza bez użycia narzędzi, sprężynowe, odporne na wibracje
Ogólne wejścia i wyjścia
1x GPIO; 1x wejście mikrofonowe/liniowe
Wyjście
12 mA jako sterowniki diod LED
Przekaźnik przełączający (NO+COM)
48 V nominalne, maks. 100 V DC, 70 V AC
Opcje zasilania
PoE
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, klasa 3 (od 6,49 W do 12,95 W)
Maksymalny pobór prądu
0,35 A
Wyjście liniowe głośnika dodatkowego
8Ω

Warunki środowiskowe i zgodność z normami

Zakres temperatur pracy
od -40° do 70° C / od -40° do 158 ° F
Zakres temperatur przechowywania
od -40° do 70° C / od -40° do 158 ° F
Wilgotność względna
< 95% bez kondensacji
EMC
CE i FCC, część 15
Stopień ochrony IP
IP66
Stopień ochrony IK
IK08

Inne parametry techniczne

Czas uruchamiania systemu
Mniej niż 10 sekund
Informacje o adresie IP
Odczytuje adres IP głośnika po zwarciu wejścia
Kraj produkcji
Norwegia
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)