Moduł głośnika IP do zastosowań zewnętrznych firmy Zenitel został zaprojektowany
z myślą o organizacjach, które potrzebują elastyczności pozwalającej na tworzenie
dostosowanych do indywidualnych potrzeb głośników zewnętrznych IP przeznaczonych
do wymagających warunków otoczenia. Łączy on w sobie sprawdzoną technologię audio
IP firmy Zenitel z możliwością dostosowania ostatecznego rozwiązania do konkretnego
zastosowania.
Niezależnie od tego, czy projekt wymaga dyskretnej konstrukcji głośnika, wysokiej jakości
dźwięku w hałaśliwym otoczeniu, czy też płynnej integracji z zewnętrznymi systemami
komunikacyjnymi i zabezpieczającymi, Moduł głośnika IP do zastosowań zewnętrznych
pozwala stworzyć rozwiązanie idealnie dopasowane do danego środowiska.
Zestaw obsługuje platformy Zenitel Connect, ICX-AlphaCom, IC-EDGE oraz standardowe
środowiska SIP, dzięki czemu można go łatwo zintegrować z nowymi i istniejącymi
systemami komunikacyjnymi.
Zdalna konfiguracja, monitorowanie i aktualizacje oprogramowania upraszczają
zarządzanie cyklem życia urządzenia, a technologia Power over Ethernet (PoE) zmniejsza
złożoność instalacji, zapewniając przesyłanie zarówno zasilania, jak i danych za pomocą
jednego kabla Ethernet.
Dzięki obsłudze sterowania przekaźnikami, wejść cyfrowych i wyjść, zewnętrznych
sygnalizatorów LED, standardu ONVIF oraz szerokiej gamy standardów sieciowych IP,
Moduł głośnika IP do zastosowań zewnętrznych można dostosować do szerokiego zakresu
zastosowań komunikacyjnych na zewnątrz.
Idealne zastosowania obejmują: punkty poboru opłat, tunele drogowe i kolejowe, mosty,
garaże i parkingi, ochronę obwodową, wejścia do budynków, dworce kolejowe i perony,
ulice miejskie i przestrzenie publiczne, zakłady przemysłowe, magazyny i centra
logistyczne.

Dane techniczne

Ogólne

Kodeki
G.711, G.722
Moc wyjściowa (ciągła/szczytowa)
7,5 W/30 W
Wymiary (wys. x szer. x gł.)
169 × 135,4 × 68,3 mm
Waga
0,3 kg
Montaż
Materiał / Kolor

PC /

Sieci i protokoły

Protokoły
IPv4 (z DiffServ), SIP, TCP, UDP, HTTPS, TFTP, RTP, DHCP, SNMP, ONVIF, CCoIP®,
NTP
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3 a–f) Kontrola dostępu do sieci (IEEE 802.1x)
Zarządzanie i eksploatacja
HTTP/HTTPS (konfiguracja sieciowa) DHCP i statyczny adres IP + IC-EDGE. Zdalna
automatyczna aktualizacja oprogramowania. Scentralizowane monitorowanie
Zaawansowane funkcje nadzoru
Np. test sieci, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)

Sprzęt

Złącze Ethernet
1 x RJ 45
Wszystkie pozostałe złącza
Złącza bez użycia narzędzi, sprężynowe, odporne na wibracje
Ogólne wejścia i wyjścia
2x GPIO; 1x wejście mikrofonowe/liniowe
Wyjście pomocnicze
Wyjście 24 VDC do sterowania zewnętrznym sygnalizatorem świetlnym.
Przekaźnik przełączający (NO+COM)
48 V nominalne, maks. 100 V DC, 70 V AC
Opcje zasilania
PoE
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, klasa 3 (od 6,49 W do 12,95 W)
Maksymalny pobór prądu
0,35 A
Konfigurowalne złącze pomocnicze

Warunki środowiskowe i zgodność z normami

Zakres temperatur pracy
od -40° do 70° C / od -40° do 158 ° F
Zakres temperatur przechowywania
od -40° do 70° C / od -40° do 158 ° F
Wilgotność względna
< 95% bez kondensacji
EMC
CE i FCC, część 15
Stopień ochrony IP
IP66

Inne parametry techniczne

Czas uruchamiania systemu
Około 10 sekund
Informacje o adresie IP
Odczytuje adres IP głośnika po zwarciu wejścia
Kraj produkcji
Norwegia
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)