Głośnik IP Zenitel do montażu natynkowego jest wyposażony we wzmacniacz klasy D,
zasilany przez PoE, co zapewnia optymalną wydajność zarówno w przypadku sygnałów
głosowych, jak i multimedialnych. Dzięki zdolności do generowania szczytowego poziomu
ciśnienia akustycznego (SPL) wynoszącego do 103 dB (1 kHz w odległości 1 m) oraz 99 dB
SPL (1 m) dla sygnałów ciągłych zapewnia czysty i niezawodny dźwięk.
Zintegrowana technologia „głośnik jako mikrofon” umożliwia komunikację dwukierunkową,
nasłuchiwanie otoczenia, automatyczną regulację głośności i wiele innych funkcji.

Najważniejsze cechy

  • Zenitel Audio Presence – krystalicznie czysty dźwięk
  • Obudowa odporna na warunki atmosferyczne – IP66
  • Maksymalny poziom ciśnienia akustycznego: 103 dB SPL (1 kHz/1 m)
  • Idealny do systemów nagłośnieniowych typu Micro Zone oraz innych systemów wymagających ograniczonej liczby głośników
  • Każdy głośnik może być indywidualnie adresowany i monitorowany
  • Zgodność z ONVIF
  • Zdalna aktualizacja i konfiguracja oprogramowania
  • Zasilanie z kabla sieciowego IP za pomocą technologii Power over Ethernet (PoE)

Dane techniczne

Ogólne

Kodeki
G.711, G.722
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Zakres częstotliwości (przetwornik
głośnikowy)
90 Hz – 20 kHz (± 20%)
Maksymalny ciągły poziom ciśnienia
akustycznego (współczynnik szczytu 6 dB)
99 dBA
Maksymalny poziom ciśnienia akustycznego
(SPL) przy 1 kHz/1 m
103 dBA
Moc wyjściowa (ciągła/szczytowa)
7,5 W/30 W
Stopień ochrony IP
IP66+67
Wymiary (szer. × wys. × gł.)
160 × 255 × 189 mm
Waga
2,1 kg
Montaż
Aluminium, wspornik w kształcie litery U, malowany na kolor RAL9010
Materiał / Kolor (obudowa)
ABS 765A, biały RAL 9010
Materiał / Kolor (kratka)
Aluminium powlekane, białe RAL 9010
Rozmiar kabla połączeniowego
Ø 6–7 mm
Wymiary opakowania (szer. x wys. x gł.)
Do potwierdzenia
Waga w opakowaniu
2,31 kg

Sieci i protokoły

Protokoły
IPv4 (z DiffServ), SIP, TCP, UDP, HTTPS, TFTP, RTP, DHCP, SNMP, ONVIF, CCoIP®,
NTP
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af) Kontrola dostępu do sieci (IEEE 802.1x)
Zarządzanie i eksploatacja
HTTP/HTTPS (konfiguracja sieciowa) DHCP i statyczny adres IP + IC-EDGE. Zdalna
automatyczna aktualizacja oprogramowania. Scentralizowane monitorowanie
Zaawansowane funkcje nadzoru
Np. test sieci, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)

Sprzęt

Złącze Ethernet
1 x RJ 45
Wszystkie pozostałe złącza
Złącza bez użycia narzędzi, sprężynowe, odporne na wibracje
Ogólne wejścia i wyjścia
1x GPIO; 1x wejście mikrofonowe/liniowe
Wyjście
12 mA jako sterowniki diod LED
Przekaźnik przełączający (NO+COM)
48 V nominalne, maks. 100 V DC, 70 V AC
Opcje zasilania
PoE
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, klasa 3 (od 6,49 W do 12,95 W)
Maksymalny pobór prądu
0,35 A
Wyjście liniowe głośnika dodatkowego
8Ω

Warunki środowiskowe i zgodność z normami

Zakres temperatur pracy
od -40° do 70° C / od -40° do 158 ° F
Zakres temperatur przechowywania
od -40° do 70° C / od -40° do 158 ° F
Wilgotność względna
< 95% bez kondensacji
EMC
CE i FCC, część 15

Inne parametry techniczne

Czas uruchamiania systemu
Mniej niż 10 sekund
Informacje o adresie IP
Odczytuje adres IP głośnika po zwarciu wejścia
Kraj produkcji
Norwegia
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)