Wszechstronny moduł interkomowy IP firmy Zenitel charakteryzuje się naturalną
kompatybilnością z urządzeniami innych producentów dzięki standardowym interfejsom
i złączom, co czyni go idealnym wyborem do tworzenia spersonalizowanych rozwiązań
komunikacyjnych w systemach interkomowych. ZMK-1 to kompleksowe centrum
komunikacyjne.
Zapewnia szeroki wybór łatwo dostępnych opcji podłączenia urządzeń audio i wideo,
wyświetlaczy, takich jak ekrany dotykowe, oraz systemów kontroli dostępu. Dzięki
interfejsowi użytkownika, którego oczekiwali Państwa klienci, mogą Państwo zapewnić im
niezbędną elastyczność. Łatwy w dostosowaniu. Łatwy w instalacji. Łatwy w konfiguracji.
Zobacz także: dodatkowa dokumentacja na stronie wiki.zenitel.com

Najważniejsze cechy

  • Stwórz dostosowane do indywidualnych potrzeb punkty pomocy przy drzwiach wejściowych oraz terminale informacyjne oparte na technologii Zenitel
  • Rozszerz możliwości, podłączając urządzenia innych producentów, takie jak ekran dotykowy, klawiatura, kamera i mikrofon
  • Niższe koszty rozwoju dzięki zastosowaniu złączy i interfejsów opartych na otwartych standardach, takich jak USB, HDMI i styki bezpotencjałowe
  • Zenitel Audio Presence – krystalicznie czysty dźwięk
  • Zgodność z ONVIF
  • Specjalne funkcje audio, takie jak automatyczna regulacja głośności, wykrywanie poziomu dźwięku oraz cyfrowa redukcja szumów, zapewniają wysoką jakość mowy w każdej sytuacji.
  • Tryb pełnego dupleksu otwartego zapewnia swobodną komunikację w trybie głośnomówiącym.
  • Wysokiej jakości wzmacniacz audio o dużej mocy 15 W

Dane techniczne

Audio

Dynamiczna redukcja szumów
Tak
Kodeki
G.711, G.722, G.729
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Technologia audio
Tryby pracy: pełny dupleks otwarty, przełączany dupleks otwarty
Wykrywanie poziomu hałasu (alarm krzyku)
Automatyczna regulacja wzmocnienia
Automatyczna regulacja głośności
Znamionowa moc wzmacniacza głośnika
wewnętrznego (1% THD+N)
15 W
Znamionowa impedancja głośnika
8Ω
Obsługiwane mikrofony
Elektretowe i dynamiczne
Wejście audio o poziomie liniowym
Tak (1 Vrms)
Wyjście audio o poziomie liniowym
Tak (1 Vrms)

Sprzęt

Złącze Ethernet
2 x RJ45
USB
1x USB-C, USB 2.0 (napięcie 5 V, prąd wyjściowy 1,5 A). 2x USB-C, USB 3.0 (napięcie 5
V, prąd wyjściowy 1,5 A)

Hdmi

Wyjście wyświetlacza HDMI
Wszystkie pozostałe złącza
Złącza sprężynowe bez użycia narzędzi
Ogólne wejścia i wyjścia
2 (konfigurowalne)
Wyjścia
12 mA jako sterowniki diod LED
Przekaźnik przełączający
NO+COM (2A, 60 W, SELV)
Opcje zasilania
PoE i/lub zewnętrzne zasilanie
PoE (zasilanie przez sieć Ethernet)
802.3bt typ 3 klasa 5 (40 W) (zalecane). Aktywne monitorowanie mocy.
Zewnętrzne zasilanie
24–48 V DC, 40 W

Sieci i protokoły

Protokoły
IPv4 (z DiffServ), SIP, TCP, UDP, HTTPS, TFTP, RTP, DHCP, SNMP, ONVIF, CCoIP®,
NTP
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3 bt) Kontrola dostępu do sieci (IEEE 802.1x)
Zaawansowane funkcje nadzoru
Test tonowy, raporty o stanie, obsługa protokołu SNMP
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP)
RFC 3515 (odwołanie do SIP)
RFC 2976 (SIP info)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)

Środowisko

Zakres temperatur pracy
od -40° do 55° C / od -40° do 131° F
Zakres temperatur przechowywania
od -40° do 70° C / od -40° do 158° F

Inne parametry techniczne

Wymiary (wys. x szer. x gł.)
36,5 × 154 × 71,4 mm / 1,4” × 6,2” × 2,8”
Waga
320 g
Gwarancja
2 lata standardowej gwarancji z możliwością przedłużenia do łącznie 5 lat (za
dodatkową opłatą)