Audio
Maksymalny poziom ciśnienia akustycznego
(SPL) w odległości 0,5 m
85 dB
Kodeki
G.711, G.722, G.729
Zakres częstotliwości, kodek G.722
200 Hz – 7000 Hz
Technologia audio
Pełny dupleks otwarty, przełączany dupleks otwarty
Wykrywanie poziomu hałasu (alarm krzyku)
Automatyczna regulacja wzmocnienia
Automatyczna regulacja głośności (AVC)
Akustyczna eliminacja echa (AEC)
Redukcja szumów
Wbudowany wzmacniacz głośników
4 W, klasa D
Głośnik wewnętrzny
4W
Technologia mikrofonowa
2 cyfrowe mikrofony MEMS o charakterystyce dookólnej
Wideo
Obiektyw
F 2,0, stała przysłona
Czujnik obrazu
1/2,5” RGB CMOS
Wrażliwość na światło
Aż do 1 luksa
Rozdzielczość
240p / 480p / 960x720p / 1440x1080p
(format MJPEG nie obsługuje rozdzielczości 720p i 1080p)
Liczba klatek na sekundę
Do 30 klatek na sekundę w rozdzielczości 1440x1080p (30 klatek na sekundę jest
obsługiwane wyłącznie w trybie H.264, natomiast w trybie MJPEG liczba klatek na
sekundę jest ograniczona do 10)
Obsługiwane kodeki
MJPEG, H.264
Cyfrowa kamera PTZ
Tak
Zoom cyfrowy
Aż do 4x
Pole widzenia
Do 180 stopni w poziomie i w pionie
Równoległe strumienie wideo
6 (1 sesja SIP H.264, 2 sesje HTTP MJPEG, 3 sesje RTSP)
Sieci i protokoły
Protokoły aplikacyjne
SIP, SIPS, HTTP, HTTPS, TFTP, RTP, SRTP, RTCP, RTSP, DHCP, SNMP, VingtorStentofon CCoIP®, NTP, ONVIF, WS-Discovery
Wersje IP
IPv4 i IPv6
Protokoły sieci LAN
Zasilanie przez Ethernet (IEEE 802.3af), Zasilanie przez Ethernet (IEEE 802.3at),
Kontrola dostępu do sieci (IEEE 802.1x)
Zaawansowane funkcje nadzoru
Test ciągłości działania, test sygnału, raporty o stanie
Obsługa protokołu SIP
RFC 3261 (podstawowy standard SIP), RFC 3515 (SIP refer), RFC 2976 (SIP info), SIP
z wykorzystaniem protokołu TLS, RFC 5630 (schemat URI SIPS)
Obsługa sygnałów DTMF
RFC 2833, 2976 (informacje SIP)
Integracja i API
Połączony z ICX-AlphaCom za pośrednictwem protokołu AlphaCom ACDP
Podłączony do Zenitel Connect Pro za pośrednictwem Zenitel Link
ONVIF
Sprzęt
Złącze Ethernet
1 x RJ-45
Przekaźnik przełączający (NO+NC+COM)
SELV, 2 A, 60 W
Opcje zasilania
PoE, PoE+
PoE (zasilanie przez sieć Ethernet)
Norma IEEE 802.3af, IEEE 802.3at
Pobór mocy
W trybie czuwania 3,5 W, maks. 12 W
Podświetlenie przycisków
LED, 6 diod LED RGB
Konstrukcja
Wymiary (wys. x szer. x gł.)
197 x 48 x 31 mm / 7,75’’ x 1,9’’ x 1,2’’
Waga
200 g / 0,4 funta
Materiał płyty czołowej
ASA
Materiał podstawy / ramy
ASA
Materiał uszczelki
TPE / silikon / pianka
Zabezpieczenie głośnika przed wbiciem
przedmiotów o małej średnicy
1 mm
Warunki środowiskowe
Stopień ochrony IP
IP66
Stopień ochrony IK
IK08
Zakres temperatur pracy
od -25° do 55° C
Zakres temperatur przechowywania
od -25° do 55° C
Wilgotność względna
< 95% bez kondensacji
Zatwierdzenia
EMC
EN 61000-6-1, EN 61000-6-2, EN 61000-6-3, EN 61000-6-4, FCC część 15
Bezpieczeństwo
UL 62368-1, IEC 62368-1, IECEE CB
Ochrona środowiska
RoHS, REACH